管理人ブログ

program

PHP で Unable to load dynamic libraryがいっぱい出る

PHPをアプデしたら大量にWarningが出たので解決法備忘録。 環境 CentOS 7 PHP 5.4 → 7.0 へのアプデ 状況 以下のようなWarningがいっぱい(おそらく追加モジュール全部)出る PHP Wa …

購読する

push7


RSS

サイト内検索

  • twitter

スポンサードリンク

PAGETOP
Copyright © 2016-2019 弐次亭